Emanonテーマは、WordPressバージョン5.4.2以上で対応しています。WordPressについては、セキュリティ上最新バージョンをご利用いただくようお願い申し上げます。

ブラウザはChrome、Safari、FireFox、IE11で動作確認していますが、お客様のご利用環境によっては、不具合や表示の崩れが起こることもありえます。デモサイトを十分にご確認いただくことをお願い申し上げます。

Emanonテーマは、WordPressの機能拡張用プラグインの追加により、エラー等の不具合が生じないことについて、一切の保証を行っておりません。

プラグインの使用によりテーマに不具合が発生した場合は、プラグインの使用を停止してください。